Facebook  Twitter 

SMFHacks.com

+- +-

SMFHacks.com

+- User Information

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+- Forum Stats

Members
Total Members: 11685
Latest: zuoom
New This Month: 5
New This Week: 5
New Today: 1
Stats
Total Posts: 36899
Total Topics: 6488
Most Online Today: 63
Most Online Ever: 2482
(April 09, 2011, 06:02:45 pm)
Users Online
Members: 0
Guests: 36
Total: 36

Author Topic: small thing with email button mod  (Read 3290 times)

0 Members and 1 Guest are viewing this topic.

Offline rbh

  • Newbie
  • *
  • Posts: 44
    • View Profile
small thing with email button mod
« on: August 30, 2006, 03:37:09 pm »
it works fine but i just noticed that once an email is sent then it says click here to go back to forum, well, the url isnt correct that it has placed there. anyway to manually fix this?

Offline rbh

  • Newbie
  • *
  • Posts: 44
    • View Profile
Re: small thing with email button mod
« Reply #1 on: September 03, 2006, 06:30:58 am »
i take it no one else has this problem?

Offline SMFHacks

  • Administrator
  • Hero Member
  • *****
  • Posts: 13619
    • View Profile
Re: small thing with email button mod
« Reply #2 on: September 03, 2006, 07:37:34 am »
It goes to whatever $boardurl  is set to.
Get your Forum Ranked! at http://www.forumrankings.net - find out how your forum compares with others! Also contests/promotions for verified sites.

 

Related Topics

  Subject / Started by Replies Last post
3 Replies
3561 Views
Last post August 19, 2008, 08:14:06 am
by gibbs
2 Replies
2263 Views
Last post August 27, 2008, 08:19:41 pm
by Lightart
2 Replies
1772 Views
Last post September 16, 2012, 12:57:21 am
by SMFHacks
1 Replies
2668 Views
Last post April 19, 2013, 09:44:46 am
by Labradoodle-360
2 Replies
759 Views
Last post October 01, 2015, 04:35:06 pm
by TKO-100

+- Recent Topics

Audio player and profile tab? by SMFHacks
Today at 01:02:40 pm

Additional Membergroups by SMFHacks
May 03, 2016, 01:24:46 pm

Menu Editor Pro with Simple Portal Home Page by Labradoodle-360
April 28, 2016, 01:55:16 pm

Menu Editor not functioning properly by Labradoodle-360
April 28, 2016, 01:53:14 pm

I'm lost in the stacks here. :( by SMFHacks
April 27, 2016, 11:37:30 am

Gallery Scheduler by elbeer
April 26, 2016, 02:44:14 am

Topic from Gallery and Forum not synchron with deleted accounts by Michel68
April 25, 2016, 01:10:08 pm

PayPal Payouts by nend
April 23, 2016, 08:08:30 pm

Enotify Issue by SMFHacks
April 21, 2016, 08:17:38 pm

Custom Fields in Gallery by SMFHacks
April 21, 2016, 03:01:47 pm

Powered by EzPortal