Facebook  Twitter 

SMFHacks.com

+-

SMFHacks.com

+- User Information

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+- Forum Stats

Members
Total Members: 11834
Latest: Volker S
New This Month: 1
New This Week: 1
New Today: 0
Stats
Total Posts: 42319
Total Topics: 7381
Most Online Today: 40
Most Online Ever: 2482
(April 09, 2011, 07:02:45 pm)
Users Online
Members: 1
Guests: 38
Total: 39

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - transientangler

Pages: [1] 2
1
Support / Re: Weird Error
« on: May 16, 2011, 08:16:07 pm »
fixed. thanks

2
Support / Re: Weird Error
« on: May 16, 2011, 07:36:45 pm »
https://www.techstyle.ca/ thats whats in there now.

3
Support / Re: Weird Error
« on: May 16, 2011, 07:05:10 pm »
Its a specific one for the inflatable kayak at the top banner location. It has a white and yellow ad. same as attached

4
Support / Weird Error
« on: May 16, 2011, 07:00:11 pm »
Please look at this. I have a bunch of banner ads rotating and an advertiser pointed this out. I tried and the same thing happened. Can you help me to understand why this is taking place. The link is correct in its address. I dont know what to reply to my advertiser or what to do in order to fix this.
Thanks for your time.
website www.canadiankayakanglers.com
version rc5 2.0

5
Support / Re: Link to some online stores that are using this hack
« on: March 20, 2011, 07:12:36 pm »
Looks like it is working ok. Thanks again man :) These things really help me to expand my horizons with my website :) I might bug you again after I get my products uploaded to help me figure out customizing of the colors and things. This is great!

6
Support / Re: Link to some online stores that are using this hack
« on: March 20, 2011, 12:55:49 pm »
I will buy it now. But can you just forward me the zip file rather than me using the downloaded one so that nothing code wise is missing this time? Im not sure why that happened with the other one. It was likely something with my website not working but Im paranoid now that I got this darn thing cleaned up. I had to pay someone to help me.

7
Support / Re: Link to some online stores that are using this hack
« on: March 20, 2011, 11:47:27 am »
I spent the last week fixing my site. All the bugs are cleaned up. If I ad this package will you help me to make it so its a clean install? that last mod didnt go well for me. haha. I have basic mods on the site now.
1.   TinyPortal    1.102     [ Uninstall ] [ List Files ] [ Delete ]
2.   Tagging System    2.4.2     [ Uninstall ] [ List Files ] [ Delete ]
3.   SA Chat    Beta 1 Rev37     [ Uninstall ] [ List Files ] [ Delete ]
4.   Aeva Media    1.4a     [ Uninstall ] [ List Files ] [ Delete ]
5.   Ad Seller Pro    1.0.8     [ Uninstall ] [ List Files ] [ Delete ]
6.   MetaTags Modification    1.5     [ Uninstall ] [ List Files ] [ Delete ]

Bare bones. My error log is pretty clean. Except one weird one that keeps popping up that says a guest is removing my copyright??? Outside of that its good. Can you help me to get this installed correctly?

8
Support / Link to some online stores that are using this hack
« on: March 17, 2011, 06:44:18 pm »
can someone show me a better example of the store in real life? The screen shots just dont do it for me :) Can you hook me up?
Also is this store available for RC5 yet?

9
Support / Re: Error with Screenshot
« on: March 15, 2011, 12:50:42 pm »
Admin. Im having a real hard time with my site. I dont know if you might have had something to do with it when you were on there last night. I started a thread abou this on the SMF support forum and I cant figure out whats going on. This upgrade to SMF2.0 RC5 is a nightmare. Can you have a look at the thread. Im not sure if there was something that might have been affected by something you adjusted or not. Please help me figure this out if you can. :Z
http://www.simplemachines.org/community/index.php?topic=426302.20
Also the text ads will not align correctly. If I set them up to be centered they are always staying left aligned.

10
Support / Re: Error with Screenshot
« on: March 13, 2011, 10:34:36 pm »
thanks admin. I can make this work for now. I will probably bug you when I tackle the left side blocks. not sure about that to do there. But Im heading to bed. thanks again

11
Support / Re: Error with Screenshot
« on: March 13, 2011, 10:02:18 pm »
yikes!! have a look now :(

12
Support / Re: Error with Screenshot
« on: March 13, 2011, 09:30:12 pm »
here they are

13
Support / Re: Error with Screenshot
« on: March 13, 2011, 09:11:46 pm »
sent

14
Support / Re: Error with Screenshot
« on: March 13, 2011, 08:56:52 pm »
yes. This is the way you are suggesting.

15
Support / Re: Error with Screenshot
« on: March 13, 2011, 08:44:35 pm »
yup. All the steps are done and everything is checked. I deleted the ads all except for one so there was no conflicting anything. The ad is small and it is only in two places. Shouldnt it go on every checked box area if it fits right?

Pages: [1] 2

+- Recent Topics

Profile Gallery Link by Hatshepsut
July 04, 2022, 11:00:01 pm

Trying to access array offset on value of type null by SMFHacks
July 04, 2022, 08:14:20 pm

Pictures appearing in post by SMFHacks
July 04, 2022, 12:56:40 pm

Error When Uploading Gifs To Subcategories by SMFHacks
July 03, 2022, 05:50:19 pm

SMF forum by davejo
June 27, 2022, 01:16:25 am

Quick-moderation checkboxes by davejo
June 22, 2022, 09:27:24 am

Add option to Main Menu bar by Shades
June 21, 2022, 12:23:00 am

Logo and Category? by SMFHacks
June 12, 2022, 03:43:31 pm

prettyurls - TroubleShooting.wiki by GhostHunting
June 12, 2022, 02:52:57 pm

[Mod]Modification Update Version Checker by SMFHacks
June 06, 2022, 09:25:39 pm

Powered by EzPortal