Facebook  Twitter 

SMFHacks.com

+- +-

SMFHacks.com

+- User Information

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+- Forum Stats

Members
Total Members: 12381
Latest: btymorgans01
New This Month: 0
New This Week: 0
New Today: 0
Stats
Total Posts: 40238
Total Topics: 7088
Most Online Today: 52
Most Online Ever: 2482
(April 09, 2011, 07:02:45 pm)
Users Online
Members: 0
Guests: 50
Total: 50

Author Topic: Issue with User Email Mod  (Read 2274 times)

0 Members and 1 Guest are viewing this topic.

Offline jchopick

  • Newbie
  • *
  • Posts: 17
    • View Profile
Issue with User Email Mod
« on: December 08, 2007, 05:30:38 pm »
Hello,

When I type a message and use (&), when I recieve the email I get (&amp) instead. I understand what it is, I just don't know how to fix it.... Any help would be appreciated.


Thanks Jeff

 

Related Topics

  Subject / Started by Replies Last post
12 Replies
22834 Views
Last post November 17, 2007, 06:20:52 pm
by SMFHacks
2 Replies
8759 Views
Last post July 19, 2006, 04:18:38 pm
by Green CoW
3 Replies
9808 Views
Last post July 29, 2007, 03:22:43 pm
by naturalwoman
0 Replies
3148 Views
Last post October 12, 2007, 07:46:51 am
by DougD
3 Replies
2240 Views
Last post June 06, 2012, 06:16:36 pm
by shuban

+- Recent Topics

Call to undefined function mysql_num_rows() by SMFHacks
July 30, 2020, 07:45:29 am

Problem with one videosite embedding by Hatshepsut
July 24, 2020, 01:25:08 am

Download System Lite by Rock Lee
June 03, 2020, 07:34:24 pm

Font question by SMFHacks
May 27, 2020, 08:15:26 am

Error message with latest SMF 2.1 Github build by Hatshepsut
May 25, 2020, 01:43:26 am

smfblog not working on 2.0.17 by tech9
May 20, 2020, 01:44:34 pm

Copyright removal by stbc
May 18, 2020, 01:27:57 am

Mod Verified User i can't square the image by Rock Lee
May 07, 2020, 07:56:10 pm

SMF4Mobile 2.0 released for SMF 2.0.x by SMFHacks
May 06, 2020, 12:13:14 pm

SMF Social Login Pro - Discontinued? by Nicole
May 02, 2020, 05:47:04 pm

Powered by EzPortal